Database is not displayed in ispmanager 6 after import
Symptoms
An existing database is not displayed in the panel.


Causes
The database not being displayed is not owned by any of the panel users.
Solutions
To find and assign a database that is not displayed, follow these steps:
- Navigate to the "Databases" - "Database servers" section.
- Select the database server the database in question was imported to.
- Click the “Unassigned databases” button;
- Select the searched database and assign to a desired user.